Haarweb Forum

Haarweb Forum (http://www.haarweb.nl/forum/index.php)
-   Archief: afgehandelde Suggesties (http://www.haarweb.nl/forum/forumdisplay.php?f=38)
-   -   Problemen (http://www.haarweb.nl/forum/showthread.php?t=30854)

Limbo 14 augustus 2012 19:40

Problemen
 
Graag even jullie aandacht. Er schijnt iets mis te zijn met de persoonlijke berichten. Zondag kreeg ik 5 keer dezelfde meldig dat ik een pb had ontvangen. Zojuist kreeg ik een pb naar een derde niet verzonden, systeem liep vast, kreeg rare lay-out te zien, dus er klopt iets niet.

AnthonieH 15 augustus 2012 09:10

Ik heb zelf nog niets gemerkt, en ik hoop dat het iets eenmaligs is. De enige die iets kan repareren aan de software is de webmaster en die geniet even van een welverdiende vakantie ...

Als meer mensen er last van hebben, dan hoor ik dat wel graag!

Limbo 15 augustus 2012 19:19

Het openen van de priveberichtenpagina is nu het probleem. Blijft hangen na de vetblauwe tekst Gebruikersinstellingen, Weblogs etc.

AnthonieH 16 augustus 2012 07:40

Ik krijg zelf nu steeds 2 emails die me waarschuwen dat er een nieuw privébericht is. Er is dus echt iets mis.

Limbo 16 augustus 2012 09:47

Gelukkig. Dacht al dat het aan mij lag!:crybaby:

Webmaster 30 december 2013 16:03

Limbo, dankjewel nog (met terugwerkende kracht ;)) voor je melding indertijd. In augustus van dat jaar (toen je geconfronteerd werd met dit probleem) kampten wij met overbelasting op onze server en zijn we overgestapt naar een zwaardere server.

Aangezien ikzelf het PB systeem niet gebruik normaliter, ben ik benieuwd of je na die tijd nog problemen hebt ondervonden? Zoniet, dan kan deze discussie naar 'afgehandeld'.

Limbo 29 maart 2014 13:35

Slotje dus!


Alle tijden zijn GMT +2. Het is nu 06:38.

Forumsoftware: vBulletin®, versie 3.8.11
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Produced by Limelight Studios. Copyright © 2001-2014 Stichting HaarWeb.